» Ubuntu » Пакеты

Error

two or more packages specified (librenaissance0-dev oneiric)