» Ubuntu » Пакеты

Error

two or more packages specified (librsyntaxtextarea-java oneiric)