» Ubuntu » Пакеты

Error

two or more packages specified (libservlet2.4-java oneiric)