» Ubuntu » Пакеты

Error

two or more packages specified (libsigsegv-dev oneiric)