» Ubuntu » Пакеты

Error

two or more packages specified (libspring-build-java oneiric)