» Ubuntu » Пакеты

Error

two or more packages specified (libspring-js-2.0-java oneiric)