» Ubuntu » Пакеты

Error

two or more packages specified (libspring-orm-java oneiric)