» Ubuntu » Пакеты

Error

two or more packages specified (libspring-security-ntlm-2.0-java oneiric)