» Ubuntu » Пакеты

Error

two or more packages specified (libspring-test-2.5-java oneiric)