» Ubuntu » Пакеты

Error

two or more packages specified (libspring-transaction-java oneiric)