» Ubuntu » Пакеты

Error

two or more packages specified (libspring-web-java oneiric)