» Ubuntu » Пакеты

Error

two or more packages specified (libspring-web-portlet-java oneiric)