» Ubuntu » Пакеты

Error

two or more packages specified (libspring-webmvc-struts-2.5-java oneiric)