» Ubuntu » Пакеты

Error

two or more packages specified (libswingworker-java oneiric)