» Ubuntu » Пакеты

Error

two or more packages specified (libtemplate-plugin-class-perl oneiric)