» Ubuntu » Пакеты

Error

two or more packages specified (libtext-asciitable-perl oneiric)