» Ubuntu » Пакеты

Error

two or more packages specified (lunch oneiric)