» Ubuntu » Пакеты

Error

two or more packages specified (mail-notification oneiric)