» Ubuntu » Пакеты

Error

two or more packages specified (gnuplot-x11 oneiric)