» Ubuntu » Пакеты

Error

two or more packages specified (mcrl2 oneiric)