» Ubuntu » Пакеты

Error

two or more packages specified (menu oneiric)