» Ubuntu » Пакеты

Error

two or more packages specified (mgltools-pybabel oneiric)