» Ubuntu » Пакеты

Error

two or more packages specified (ldm-ubuntu-themes oneiric)