» Ubuntu » Пакеты

Error

two or more packages specified (mlterm-tools oneiric)