» Ubuntu » Пакеты

Error

two or more packages specified (mpeg3-utils oneiric)