» Ubuntu » Пакеты

Error

two or more packages specified (multistrap oneiric)