» Ubuntu » Пакеты

Error

two or more packages specified (nagios3-dbg oneiric)