» Ubuntu » Пакеты

Error

two or more packages specified (naist-jdic oneiric)