» Ubuntu » Пакеты

Error

two or more packages specified (dpm-client oneiric)