» Ubuntu » Пакеты

Error

two or more packages specified (jftp oneiric)