» Ubuntu » Пакеты

Error

two or more packages specified (kannel-extras oneiric)