» Ubuntu » Пакеты

Error

two or more packages specified (l2tpns oneiric)