» Ubuntu » Пакеты

Error

two or more packages specified (rsh-server oneiric)