» Ubuntu » Пакеты

Error

two or more packages specified (torrus-apache2 oneiric)