» Ubuntu » Пакеты

Error

two or more packages specified (transmission-common oneiric)