» Ubuntu » Пакеты

Error

two or more packages specified (netpanzer-dbg oneiric)