» Ubuntu » Пакеты

Error

two or more packages specified (notification-daemon oneiric)