» Ubuntu » Пакеты

Error

two or more packages specified (odt2txt oneiric)