» Ubuntu » Пакеты

Error

two or more packages specified (olsrd oneiric)