» Ubuntu » Пакеты

Error

two or more packages specified (ontv oneiric)