» Ubuntu » Пакеты

Error

two or more packages specified (partman-base oneiric)