» Ubuntu » Пакеты

Error

two or more packages specified (php-file oneiric)