» Ubuntu » Пакеты

Error

two or more packages specified (php-services-json oneiric)