» Ubuntu » Пакеты

Error

two or more packages specified (php-http-webdav-server oneiric)