» Ubuntu » Пакеты

Error

two or more packages specified (picprog oneiric)