» Ubuntu » Пакеты

Error

two or more packages specified (pocketpc-cab oneiric)