» Ubuntu » Пакеты

Error

two or more packages specified (pppoe oneiric)