» Ubuntu » Пакеты

Error

two or more packages specified (pterm oneiric)