» Ubuntu » Пакеты

Error

two or more packages specified (python-ecasound2.2 oneiric)