» Ubuntu » Пакеты

Error

two or more packages specified (python-zope.i18n oneiric)